<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Zakopane Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="9 nowych zakażeń koronawirusem w powiecie tatrzańskim. Przedstawiamy dzienny raport z dnia 30.09.2021. Od początku trwania pandemii w powiecie tatrzańskim stwierdzono 3 381 zakażeń koronawirusem, z kolei liczba zgonów związanych z COVID-19 do teraz sięga 147.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_small.jpg">
<title>Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych | Zakopane Nasze Miasto</title>
<link rel="canonical" href="https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533">
<meta name="keywords" content="koronawirus, covid19, koronawirus w Polsce">
<meta property="og:title" content="Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Zakopane Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_original.jpg">
<meta property="og:image:height" content="1144">
<meta property="og:image:width" content="1600">
<meta property="og:url" content="https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_full.jpg">
<meta property="article:published_time" content="2021-10-01T01:26:37.000000+02:00">
<meta property="article:modified_time" content="2021-10-01T01:26:37.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="koronawirus">
<meta property="article:tag" content="covid19">
<meta property="article:tag" content="koronawirus w Polsce">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:malopolskie,typstr:artykul_nowy,kat:koronawirus,tagi.safety:coronavirus,miasto:zakopane"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:malopolskie,typstr:artykul_nowy,kat:koronawirus,tagi.safety:coronavirus,miasto:zakopane"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.105.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["koronawirus"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20866533");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1217"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["coronavirus"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "zakopane");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/6d7be1a8899c43184e0722b2aea1fc52.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/6d7be1a8899c43184e0722b2aea1fc52.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://zakopane.naszemiasto.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533",
    "headline": "Koronawirus - nowe zaka\u017cenia 30.09.2021 w powiecie\u00a0tatrza\u0144skim. Zobacz, ilu mamy chorych",
    "description": "9 nowych zaka\u017ce\u0144 koronawirusem w powiecie\u00a0tatrza\u0144skim. Przedstawiamy dzienny raport z dnia 30.09.2021. Od pocz\u0105tku trwania pandemii w powiecie\u00a0tatrza\u0144skim stwierdzono 3\u202f381 zaka\u017ce\u0144 koronawirusem, z kolei liczba zgon\u00f3w zwi\u0105zanych z COVID-19 do teraz si\u0119ga 147.",
    "datePublished": "2021-10-01T01:26:37.000000+02:00",
    "dateModified": "2021-10-01T01:26:37.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Zakopane Nasze Miasto",
        "url": "https://zakopane.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2124715318"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1467513699', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2124715318","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Zakopane" href="https://zakopane.naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Zakopane</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Koronawirus" href="https://zakopane.naszemiasto.pl/koronawirus/" class="atomsNavigationBreadcrumbs__link">Koronawirus</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Koronawirus - nowe&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Zakopane",
            "item": "https://zakopane.naszemiasto.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Koronawirus",
            "item": "https://zakopane.naszemiasto.pl/koronawirus/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Koronawirus - nowe zaka\u017cenia 30.09.2021 w powiecie\u00a0tatrza\u0144skim. Zobacz, ilu mamy chorych"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead108652911"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-10-01T01:26:37+02:00" title="2021-10-01 01:26:37">
1 października 2021, 1:26
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1517579244"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/gp/c14p1-20866533" title="Koronawirus w powiecie tatrzańskim, statystyki z 30.09.2021" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_medium.jpg" alt="Koronawirus w powiecie tatrzańskim, statystyki z 30.09.2021" width="1600" height="1144" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Koronawirus w powiecie tatrzańskim, statystyki z 30.09.2021
</span><span class="componentsArticleGallery__author">Andrzej Szkocki/Polska Press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/gp/c14p1-20866533" title="Mapa zachorowań w powiatach województwa małopolskiego 30.09.2021"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397391_xsmall.jpg" data-image-type="articles" alt="Mapa zachorowań w powiatach województwa małopolskiego 30.09.2021" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://zakopane.naszemiasto.pl/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/gp/c14p1-20866533" title="Koronawirus w powiecie tatrzańskim 30.09.2021"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397393_xsmall.jpg" data-image-type="articles" alt="Koronawirus w powiecie tatrzańskim 30.09.2021" /></a></div></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel609387011"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug729512819', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel609387011","slotName":"topweb","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">9 nowych zakażeń koronawirusem w powiecie tatrzańskim. Przedstawiamy dzienny raport z dnia 30.09.2021. Od początku trwania pandemii w powiecie tatrzańskim stwierdzono 3 381 zakażeń koronawirusem, z kolei liczba zgonów związanych z COVID-19 do teraz sięga 147.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1733914968"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug810503507', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1733914968","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel578164684"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1212057142', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel578164684","slotName":"middleweb","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent147629917"><div class="md"><h2>Dzienny raport na temat koronawirusa w powiecie tatrzańskim: 1.10.2021</h2><p>W powiecie tatrzańskim stwierdzono 9 nowych zakażeń koronawirusem w ciągu ostatniej doby. Od początku trwania pandemii pozytywny wynik testu miało 3 381 osób. Wczoraj zmarło 0 osób z powodu COVID-19. Łącznie w powiecie tatrzańskim zmarło 147 osób z powodu COVID-19.</p></div><div class="componentsVideoVideo component" data-event-position-context="componentsVideoVideo"><div class="componentsVideoVideo__videoContainer"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/b9cbc0ba-eff3-1c33-95e8-f7a628d41fe1,10eb1dfb-c699-399e-af06-750844b9823a,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><div class="md"><h2>Koronawirus w województwie małopolskim. Stan na 30.09.2021</h2><p>Jaka jest sytuacja w ostatnich dniach? Poniżej prezentujemy informacje o zakażeniach podane 30.09.2021.</p><p>Łącznie mamy w woj. małopolskim <strong>224 620 przypadków zachorowań i 5 866 zgonów.</strong></p><h3><strong>Mapa zachorowań w powiatach województwa małopolskiego 30.09.2021</strong><img src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397391_large.jpg" loading="lazy" /></h3><h3><strong>Kolorami na mapie oznaczona jest liczba zachorowań na 10 000 mieszkańców powiatu. Liczby na powiatach to bieżące liczby zachorowań.</strong></h3></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Koronawirus w województwie małopolskim</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/koronawirus-w-woj-malopolskim-zobacz-dane-na-30092021-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20866505" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus-w-woj-malopolskim-zobacz-dane-na-30092021-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20866505"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/48/0f/20866505_680396123_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus-w-woj-malopolskim-zobacz-dane-na-30092021-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20866505"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus-w-woj-malopolskim-zobacz-dane-na-30092021-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20866505">Aktualne dane o zachorowaniach na koronawirusa w woj. małopolskim</span></a></li></ul></section><div class="md"><h2>Koronawirus w powiecie tatrzańskim. Czwartek, 30.09.2021</h2><p>Łącznie mamy w powiecie tatrzańskim <strong>3 381 przypadków zachorowań i 147 zgonów.</strong> Wykres poniżej prezentuje zmiany w czasie w liczbie zachorowań oraz zgonów w powiecie tatrzańskim od początku trwania pandemii.</p><img src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397393_large.jpg" loading="lazy" /></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Statystyki szczepień przeciwko koronawirusowi</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://stronazdrowia.pl/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_680387419_small.jpg" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21175039">Szczepionka przeciwko koronawirusowi. Najnowsze dane na 30.09.2021 </span></a></li></ul></section><div class="md"><p><strong>Statystyki zachorowań i zgonów w ostatnich 30 dniach</strong></p><ul><li><strong>29.09.2021:</strong> zakażonych <strong>9</strong>, zmarłych <strong>0</strong></li><li><strong>28.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>27.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>26.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>25.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>24.09.2021:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>23.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>22.09.2021:</strong> zakażonych <strong>8</strong>, zmarłych <strong>0</strong></li><li><strong>21.09.2021:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>20.09.2021:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>19.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>18.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>17.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>16.09.2021:</strong> zakażonych <strong>5</strong>, zmarłych <strong>0</strong></li><li><strong>15.09.2021:</strong> zakażonych <strong>8</strong>, zmarłych <strong>0</strong></li><li><strong>14.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>13.09.2021:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>12.09.2021:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>11.09.2021:</strong> zakażonych <strong>4</strong>, zmarłych <strong>0</strong></li><li><strong>10.09.2021:</strong> zakażonych <strong>6</strong>, zmarłych <strong>0</strong></li><li><strong>9.09.2021:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>8.09.2021:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>7.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>6.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>5.09.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li><li><strong>4.09.2021:</strong> zakażonych <strong>3</strong>, zmarłych <strong>0</strong></li><li><strong>3.09.2021:</strong> zakażonych <strong>2</strong>, zmarłych <strong>0</strong></li><li><strong>2.09.2021:</strong> zakażonych <strong>1</strong>, zmarłych <strong>0</strong></li><li><strong>1.09.2021:</strong> zakażonych <strong>4</strong>, zmarłych <strong>0</strong></li><li><strong>31.08.2021:</strong> zakażonych <strong>0</strong>, zmarłych <strong>0</strong></li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646" class="atomsPromotionsLink__imageWrapper" aria-label="Szkolne absurdy. „Pani spryskiwała piłki płynem do dezynfekcji&quot;" data-event-position-el="imageWrapper" data-event-params="link_url=https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646,link_label=https://d-pa.ppstatic.pl/frames/pa-def/85/41/il20201014_619420625_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/85/41/il20201014_619420625_small.jpg" alt="Szkolne absurdy. „Pani spryskiwała piłki płynem do dezynfekcji&quot;" class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646,link_label=Szkolne_absurdy._Pani_spryskiwala_pilki_plynem_do_dezynfekcji">
Szkolne absurdy. „Pani spryskiwała piłki płynem do dezynfekcji&quot;
</a><a href="https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://gazetakrakowska.pl/szkolne-absurdy-pani-spryskiwala-pilki-do-siatkowki-plynem-do-dezynfekcji/ar/c1-15195646,link_label=Przeczytaj!">
Przeczytaj!
</a></div></div></div></div><div class="md"><h2>Jakie sa objawy koronawirusa?</h2><p>Objawy zakażenia koronawirusem podobne są do objawów grypy. W trakcie trwającej pandemii powinniśmy ze szczególną ostrożnością podchodzić do pojawiających się objawów. Wyróżnia się cztery najczęstsze objawy oraz te rzadziej występujące. </p><p>Podstawowe objawy koronawirusa: </p></div><div class="componentsAdsContent" id="componentsAdsContent657816143">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1310036758"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1847978996', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1310036758","slotName":"srodekreplika","slotReplica":1});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><ul><li>Kaszel
</li><li>Gorączka
</li><li>Bóle gardła
</li><li>Zmęczenie
</li></ul><p>Rzadziej występujące objawy: </p><ul><li>Bóle mięśniowe
</li><li>Biegunka
</li><li>Bóle głowy
</li><li>Bóle brzucha
</li><li>Nudności
</li><li>Utrata węchu lub smaku
</li><li>Zmiany skórne na stopach
</li></ul><p>W przypadku podejrzenia zarażenia koronawirusem zgłoś się do szpitalnego oddziału zakaźnego lub do najbliższej stacji sanitarno-epidemiologicznej. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d4/17/5f50b6c31713e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pracujesz-zdalnie-sprawdz-co-musisz-zrobic-by-to-sie-udalo/ar/c3-7595675">Pracujesz zdalnie? Pamiętaj o tym</span></a></li></ul></section><div class="md"><h2>Jak nosić maseczkę?</h2><p>Noszenie maseczki ochronnej jest ważne podczas walki z koronawirusem. Stanowi ona ochronę przed rozprzestrzenianiem się wirusa. Jak ją prawidłowo zakładać i zdejmować?</p><p>Przed zamiarem założenia maseczki ochronnej trzeba koniecznie umyć lub zdezynfekować ręce. Następnie trzymając ją za gumki lub sznurki zakładamy maseczkę. Powinna ona przylegać do grzbietu nosa oraz szczelnie zasłaniać usta, podbródek i nos. Lepiej nie dotykać jej po założeniu i koniecznie wymienić, kiedy będzie zabrudzona lub wilgotna. </p><p>Przy zdejmowaniu maseczki ochronnej lepiej nie dotykać jej z przodu tylko złapać za jej sznurki lub gumki. Jednorazowa maseczka powinna trafić do zamkniętego kosza na śmieci, a maseczkę bawełnianą można prać w pralce w temperaturze minimum 60 stopni C. Na koniec trzeba dokładnie umyć ręce lub je zdezynfekować.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/selfie-z-placu-boju-poruszajace-zdjecia-medykow-walczacych/ar/c1-7620255" data-event-position-el="link" data-event-params="link_url=/selfie-z-placu-boju-poruszajace-zdjecia-medykow-walczacych/ar/c1-7620255"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7f/93/5e7c8ee6bf236_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/selfie-z-placu-boju-poruszajace-zdjecia-medykow-walczacych/ar/c1-7620255"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/selfie-z-placu-boju-poruszajace-zdjecia-medykow-walczacych/ar/c1-7620255">Poruszające zdjęcia medyków walczących z koronawirusem</span></a></li></ul></section><div class="md"><h2>Jak można się zakazić koronawirusem?</h2><p>Jak unikać zarażenia koronawirusem. COVID-19 to choroba zakaźna i przenoszona drogą kropelkową. Dlatego warto pamiętać o kilku ważnych zasadach, aby uniknąć zarażenia koronawirusem. </p><ul><li>Noś maskę ochronną.
</li><li>Często myj ręce lub je dezynfekuj.
</li><li>Noś przy sobie własny długopis, jeśli będziesz musiał coś podpisać.
</li><li>Na zakupy bierz własny koszyk lub sklepowy trzymaj przez rękawiczkę
</li><li>Unikaj tłumów.
</li><li>Nie korzystaj z jedzenia poza domem.
</li><li>Staraj się często prać odzież wierzchnią lub trzymaj ją w wydzielonym miejscu.
</li><li>Zmieniaj ubrania po przyjściu do domu.
</li><li>Dezynfekuj blaty i stoły w domu.
</li><li>Nie opieraj się o blaty w miejscach publicznych.
</li><li>Nie dotykaj klamek i poręczy w miejscach publicznych.
</li><li>Dezynfekuj klucze i telefon.
</li><li>Staraj się płacić bezgotówkowo.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6d/e5/5e5f6f431fa04_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/koronawirus-cie-przeraza-nie-ciebie-jednego-nie-panikuj-jak/ar/c14-7581303">Koronawirus cię przeraża? Jak radzić sobie ze stresem?</span></a></li></ul></section><div class="md"><h2>Popularne mity o koronawirusie</h2><p>Pojawienie się koronawirusa zapoczątkowało także pojawienie się mitów na jego temat. Warto więc wiedzieć, które z powielanych informacji to fake newsy:</p><ul><li>maseczka nie chroni przed wirusem i nie warto jej nosić,
</li><li>dzieci nie chorują na COVID-19 i nie zarażają się,
</li><li>nie występuje bezobjawowy przebieg choroby,
</li><li>picie alkoholu odkaża usta i cały organizm,
</li><li>w jedzeniu koronawirus nie występuje,
</li><li>suplementy i zioła to świetne środki do walki z wirusem,
</li><li>sieć 5G ma wpływ na rozprzestrzenianie się koronawirusa,
</li><li>kto raz zachorował, ten już nie zachoruje,
</li><li>zwierzęta nie chorują na COVID-19.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/musisz-udac-sie-w-podroz-zapoznaj-sie-z-tymi-zasadami/ar/c7-7595293" data-event-position-el="link" data-event-params="link_url=/musisz-udac-sie-w-podroz-zapoznaj-sie-z-tymi-zasadami/ar/c7-7595293"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/bc/ab/5f86ad96d54e7_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/musisz-udac-sie-w-podroz-zapoznaj-sie-z-tymi-zasadami/ar/c7-7595293"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/musisz-udac-sie-w-podroz-zapoznaj-sie-z-tymi-zasadami/ar/c7-7595293">Jak podróżować w czasach koronawirusa? Zasady bezpieczeństwa</span></a></li></ul></section><div class="md"><h2>Epidemia COVID-19: skąd bierzemy statystyki?</h2><p>Nasze dane liczbowe pochodzą z wielu różnych oficjalnych źródeł, przede wszystkim od Światowej Organizacji Zdrowia i krajowych instytucji odpowiedzialnych za zdrowie obywateli. Niektóre nasze źródła to: </p><ul><li>wojewódzkie i powiatowe stacje sanitarno-epidemiologiczne
</li><li>zbiór &quot;Dane o COVID-19 według powiatów&quot; autorstwa Michała Rogalskiego (do 20.10.2020, bit.ly/covid19_powiaty),
</li><li><a href="https://www.who.int/" rel="nofollow">Światowa Organizacja Zdrowia (WHO)</a></li><li><a href="https://www.gov.pl/web/koronawirus" rel="nofollow">Ministerstwo Zdrowia Polski</a></li><li><a href="https://www.ecdc.europa.eu/en/geographical-distribution-2019-ncov-cases" rel="nofollow">Europejskie Centrum Zapobiegania i Kontroli Chorób</a>.
</li></ul></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo521314926" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo521314926Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo521314926Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo521314926Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo521314926', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent147629917","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1042931542"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1042931542', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent147629917',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1980440311" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1980440311Toggle" type="checkbox"><label for="componentsArticleFoot1980440311Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://zakopane.naszemiasto.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://zakopane.naszemiasto.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot1980440311Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1980440311Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1980440311Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1980440311Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1980440311',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["koronawirus","covid19","koronawirus-w-polsce"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1878761735"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1878761735Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1878761735Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1878761735LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1878761735ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1878761735Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing967554211" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport726332987"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport726332987CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport726332987ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport726332987',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing967554211NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing967554211Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing967554211',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1878761735","article_id":"20866533","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1878761735LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1878761735',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"IhOhCFeU3ErNajefdbmM62VV7gogvPqfxDiY-oGXiLQ","article_id":"20866533"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel407562876"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug105778395', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel407562876","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel920440069"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1207900114', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel920440069","slotName":"middle2web","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1896530391"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1728321659', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1896530391","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader419401555" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader419401555title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1091782351"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-20866533" data-article-id="20866533" data-native-id="20866533"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533" title="Ile mamy zakażonych koronawirusem w powiecie tatrzańskim? Stan na 30.09.2021"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_xsmall.jpg" data-image-type="articles" alt="Ile mamy zakażonych koronawirusem w powiecie tatrzańskim? Stan na 30.09.2021" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533" title="Ile mamy zakażonych koronawirusem w powiecie tatrzańskim? Stan na 30.09.2021"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ile mamy zakażonych koronawirusem w powiecie tatrzańskim? Stan na 30.09.2021
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie%2Far%2Fc14p1-21786827" data-article-id="21786827" data-native-id="21786827"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/szczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie/ar/c14p1-21786827" title="Szczepienia Covid-19 w powiecie tatrzańskim 30.09.2021"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/8d/21786827_680379389_xsmall.jpg" data-image-type="articles" alt="Szczepienia Covid-19 w powiecie tatrzańskim 30.09.2021" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie/ar/c14p1-21786827" title="Szczepienia Covid-19 w powiecie tatrzańskim 30.09.2021"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczepienia Covid-19 w powiecie tatrzańskim 30.09.2021
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-przezyc-msze-swieta-z-domu-przygotuj-sie-do-nabozenstwa%2Far%2Fc1-8202803" data-article-id="21418093" data-native-id="21418093"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jak-przezyc-msze-swieta-z-domu-przygotuj-sie-do-nabozenstwa/ar/c1-8202803" title="Jak przeżyć Mszę Świętą z domu? Przygotuj się, by przeżyć Eucharystię godnie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/05/82/605dee9674ead_o_xsmall.jpg" data-image-type="articles" alt="Jak przeżyć Mszę Świętą z domu? Przygotuj się, by przeżyć Eucharystię godnie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jak-przezyc-msze-swieta-z-domu-przygotuj-sie-do-nabozenstwa/ar/c1-8202803" title="Jak przeżyć Mszę Świętą z domu? Przygotuj się, by przeżyć Eucharystię godnie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak przeżyć Mszę Świętą z domu? Przygotuj się, by przeżyć Eucharystię godnie
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftwoj-stok-jest-lepszy-niz-moj-fala-komentarzy-po-wyjezdzie%2Far%2Fc1-8086629" data-article-id="21156673" data-native-id="21156673"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/twoj-stok-jest-lepszy-niz-moj-fala-komentarzy-po-wyjezdzie/ar/c1-8086629" title="Fala komentarzy w stronę byłej wicepremier. „Twój stok jest lepszy niż mój”"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/24/2b/5fff75faaa586_o_xsmall.jpg" data-image-type="articles" alt="Fala komentarzy w stronę byłej wicepremier. „Twój stok jest lepszy niż mój”" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/twoj-stok-jest-lepszy-niz-moj-fala-komentarzy-po-wyjezdzie/ar/c1-8086629" title="Fala komentarzy w stronę byłej wicepremier. „Twój stok jest lepszy niż mój”"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Fala komentarzy w stronę byłej wicepremier. „Twój stok jest lepszy niż mój”
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21156673"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flider-goralskiego-veta-sebastian-piton-twierdzi-ze-nie-ma%2Far%2Fc1-8083591" data-article-id="21150251" data-native-id="21150251"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/lider-goralskiego-veta-sebastian-piton-twierdzi-ze-nie-ma/ar/c1-8083591" title="Szokujące słowa lidera Góralskiego Veta: &quot;Żadnej pandemii nie ma&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/e4/90/5ffd7d8def271_o_xsmall.jpg" data-image-type="articles" alt="Szokujące słowa lidera Góralskiego Veta: &quot;Żadnej pandemii nie ma&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lider-goralskiego-veta-sebastian-piton-twierdzi-ze-nie-ma/ar/c1-8083591" title="Szokujące słowa lidera Góralskiego Veta: &quot;Żadnej pandemii nie ma&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szokujące słowa lidera Góralskiego Veta: "Żadnej pandemii nie ma"
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgoralskie-veto-sprzeciwia-sie-obostrzeniom-przedsiebiorcy-z%2Far%2Fc3-8083957" data-article-id="21151099" data-native-id="21151099"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/goralskie-veto-sprzeciwia-sie-obostrzeniom-przedsiebiorcy-z/ar/c3-8083957" title="Górale mają dość. Chcą wznowić działalność"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/17/5ffd9a70793b9_o_xsmall.jpg" data-image-type="articles" alt="Górale mają dość. Chcą wznowić działalność" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/goralskie-veto-sprzeciwia-sie-obostrzeniom-przedsiebiorcy-z/ar/c3-8083957" title="Górale mają dość. Chcą wznowić działalność"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Górale mają dość. Chcą wznowić działalność
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21151099"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fklemens-muranka-z-koronawirusem-polacy-nie-rozpoczna%2Far%2Fc2-8063193" data-article-id="21105059" data-native-id="21105059"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/klemens-muranka-z-koronawirusem-polacy-nie-rozpoczna/ar/c2-8063193" title="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f4/9a/5fe9071f81381_o_xsmall.jpg" data-image-type="articles" alt="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/klemens-muranka-z-koronawirusem-polacy-nie-rozpoczna/ar/c2-8063193" title="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21105059"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1091782351', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1625797463"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1528563373', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1625797463","slotName":"middle3web","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1541467113"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1586025126', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1541467113","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6543,grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawy,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy odróżnisz przeziębienie od grypy?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6543grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawyqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567617584_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567617584_small.jpg" alt="Czy odróżnisz przeziębienie od grypy?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6543,grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawy,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6543grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawyqt.html,link_label=Czy_odroznisz_przeziebienie_od_grypy?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy odróżnisz przeziębienie od grypy?
</a><a href="/quiz/6543,grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawy,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/6543grypa_a_przeziebienie_nie_czekaj_sprawdz_na_co_wskazuja_twoje_objawyqt.html,link_label=Sprawdz_to!">
Sprawdź to!
</a></div></div></div><div id="componentsPromotionsOffers719408648" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1425132205" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1425132205title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1549401279"><div class="adsSlotContainer "><div id="dfp-localoffers1"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug464014069', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1549401279","slotName":"localoffers","slotReplica":1});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel365607465"><div class="adsSlotContainer "><div id="dfp-localoffers2"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug247170022', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel365607465","slotName":"localoffers","slotReplica":2});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel850700550"><div class="adsSlotContainer "><div id="dfp-localoffers3"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug904639635', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel850700550","slotName":"localoffers","slotReplica":3});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel138493657"><div class="adsSlotContainer "><div id="dfp-localoffers4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug417650255', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel138493657","slotName":"localoffers","slotReplica":4});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel88250088"><div class="adsSlotContainer "><div id="dfp-localoffers5"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1050608724', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel88250088","slotName":"localoffers","slotReplica":5});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1339239197"><div class="adsSlotContainer "><div id="dfp-localoffers6"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug551422496', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1339239197","slotName":"localoffers","slotReplica":6});
      }
    });
  }
</script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers719408648', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1465461747"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1670369843', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1465461747","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel267931331"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug862996998', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel267931331","slotName":"middle4web","slotReplica":""});
      }
    });
  }
</script></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1971599305"><div id="atomsHeader38287831" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader38287831title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fklemens-muranka-z-koronawirusem-polacy-nie-rozpoczna%2Far%2Fc2-8063193" id=componentsRecommendationsSimpleListing1971599305--21105059 data-article-id="21105059" data-native-id="21105059"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/klemens-muranka-z-koronawirusem-polacy-nie-rozpoczna/ar/c2-8063193" title="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f4/9a/5fe9071f81381_o_xsmall.jpg" data-image-type="articles" alt="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/klemens-muranka-z-koronawirusem-polacy-nie-rozpoczna/ar/c2-8063193" title="Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Klemens Murańka z koronawirusem. Polacy odsunięci od Turnieju Czterech Skoczni!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodhale-po-decyzji-morawieckiego-branza-turystyczna-w%2Far%2Fc1-8008915" id=componentsRecommendationsSimpleListing1971599305--20979145 data-article-id="20979145" data-native-id="20979145"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/podhale-po-decyzji-morawieckiego-branza-turystyczna-w/ar/c1-8008915" title="&quot;Gwóźdź do trumny&quot;. Branża załamana decyzją rządu w sprawie ferii"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/7b/30/5fb93296ee373_o_xsmall.jpg" data-image-type="articles" alt="&quot;Gwóźdź do trumny&quot;. Branża załamana decyzją rządu w sprawie ferii" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podhale-po-decyzji-morawieckiego-branza-turystyczna-w/ar/c1-8008915" title="&quot;Gwóźdź do trumny&quot;. Branża załamana decyzją rządu w sprawie ferii"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Gwóźdź do trumny". Branża załamana decyzją rządu w sprawie ferii
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzobacz-ciekawe-miejsce-na-podhalu-i-w-tatrach-bez%2Far%2Fc1-7630875" id=componentsRecommendationsSimpleListing1971599305--19967155 data-article-id="19967155" data-native-id="19967155"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zobacz-ciekawe-miejsce-na-podhalu-i-w-tatrach-bez/ar/c1-7630875" title="Zobacz ciekawe miejsce na Podhalu i w Tatrach z domu "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/2f/4a/5e84799fbebb3_o_xsmall.jpg" data-image-type="articles" alt="Zobacz ciekawe miejsce na Podhalu i w Tatrach z domu " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zobacz-ciekawe-miejsce-na-podhalu-i-w-tatrach-bez/ar/c1-7630875" title="Zobacz ciekawe miejsce na Podhalu i w Tatrach z domu "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zobacz ciekawe miejsce na Podhalu i w Tatrach z domu
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19967155"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1971599305--19967155'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-podhalu-trudna-sytuacja-w-podstawowkach-pod%2Far%2Fc1-7941117" id=componentsRecommendationsSimpleListing1971599305--20824879 data-article-id="20824879" data-native-id="20824879"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-na-podhalu-trudna-sytuacja-w-podstawowkach-pod/ar/c1-7941117" title="Koronawirus na Podhalu. Trudna sytuacja w podstawówkach pod Giewontem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/16/12/5f841f6d73a23_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus na Podhalu. Trudna sytuacja w podstawówkach pod Giewontem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-na-podhalu-trudna-sytuacja-w-podstawowkach-pod/ar/c1-7941117" title="Koronawirus na Podhalu. Trudna sytuacja w podstawówkach pod Giewontem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus na Podhalu. Trudna sytuacja w podstawówkach pod Giewontem
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodhale-siedmiu-kolejnych-gorali-zachorowalo-na%2Far%2Fc1-7806524" id=componentsRecommendationsSimpleListing1971599305--20496159 data-article-id="20496159" data-native-id="20496159"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/podhale-siedmiu-kolejnych-gorali-zachorowalo-na/ar/c1-7806524" title="Kolejni górale zakażeni koronawirusem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/37/6e/5f0ec56524f71_o_xsmall.jpg" data-image-type="articles" alt="Kolejni górale zakażeni koronawirusem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podhale-siedmiu-kolejnych-gorali-zachorowalo-na/ar/c1-7806524" title="Kolejni górale zakażeni koronawirusem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
 Kolejni górale zakażeni koronawirusem
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20496159"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1971599305--20496159'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzakopane-szpital-wznowil-wykonywanie-zabiegow-planowych%2Far%2Fc14-7706227" id=componentsRecommendationsSimpleListing1971599305--20144774 data-article-id="20144774" data-native-id="20144774"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zakopane-szpital-wznowil-wykonywanie-zabiegow-planowych/ar/c14-7706227" title="Zakopane. Szpital wznowił wykonywanie zabiegów planowych "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/c0/de/5ebe91303c468_o_xsmall.jpg" data-image-type="articles" alt="Zakopane. Szpital wznowił wykonywanie zabiegów planowych " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zakopane-szpital-wznowil-wykonywanie-zabiegow-planowych/ar/c14-7706227" title="Zakopane. Szpital wznowił wykonywanie zabiegów planowych "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zakopane. Szpital wznowił wykonywanie zabiegów planowych
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1971599305', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel275173890"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2057591651', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel275173890","slotName":"middle5web","slotReplica":""});
      }
    });
  }
</script></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1266134051"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug258095366', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1266134051","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow606691345"><div id="atomsHeader1646858091" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1646858091title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow606691345ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-20866533" id="atomsListingArticleTileWithSeparatedLink463971378" data-admin="art:20866533" data-article-id="20866533"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533" title="Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/24/63/20866533_680397389_xsmall.jpg" data-image-type="articles" alt="Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-nowe-zakazenia-30092021-w-powiecietatrzanskim-zobacz-ilu-mamy-chorych/ar/c14p1-20866533" title="Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">9 nowych zakażeń koronawirusem w powiecie tatrzańskim. Przedstawiamy dzienny raport z dnia 30.09.2021. Od początku trwania pandemii w powiecie tatrzańskim...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-10-01 01:26:37" title="2021-10-01 01:26:37">
1 października 2021, 1:26
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata%2Far%2Fc14p1-21178251" id="atomsListingArticleTileWithSeparatedLink1155001747" data-admin="art:21178251" data-article-id="21178251"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21178251" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.09.2021. Jak wypadamy na tle świata?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b8/22/21178251_680387449_xsmall.jpg" data-image-type="articles" alt="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.09.2021. Jak wypadamy na tle świata?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jak-wyglada-sytuacja-szczepien-przeciwko-koronawirusowi-w-polsce-najnowsze-dane-na-30092021-jak-wypadamy-na-tle-swiata/ar/c14p1-21178251" title="Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.09.2021. Jak wypadamy na tle świata?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak wygląda sytuacja szczepień przeciwko koronawirusowi w Polsce? Najnowsze dane na 30.09.2021. Jak wypadamy na tle świata?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szczepienia na koronawirusa trwają. Jak wygląda aktualna sytuacja w Polsce? Przedstawiamy statystyki szczepień na koronawirusa w Polsce na przestrzeni ostatnich...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-30 22:10:10" title="2021-09-30 22:10:10">
30 września 2021, 22:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-30092021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-21178249" id="atomsListingArticleTileWithSeparatedLink1045318411" data-admin="art:21178249" data-article-id="21178249"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-30092021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-21178249" title="Koronawirus w Polsce. Najnowsze statystyki na 30.09.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6f/ab/21178249_680387403_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 30.09.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-30092021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-21178249" title="Koronawirus w Polsce. Najnowsze statystyki na 30.09.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Najnowsze statystyki na 30.09.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-30 22:09:26" title="2021-09-30 22:09:26">
30 września 2021, 22:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-30092021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-21178247" id="atomsListingArticleTileWithSeparatedLink760382846" data-admin="art:21178247" data-article-id="21178247"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-30092021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-21178247" title="Koronawirus na świecie. Statystyki na 30.09.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/df/85/21178247_680387385_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 30.09.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-30092021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-21178247" title="Koronawirus na świecie. Statystyki na 30.09.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus na świecie. Statystyki na 30.09.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-30 22:09:12" title="2021-09-30 22:09:12">
30 września 2021, 22:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-30092021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-21178223" id="atomsListingArticleTileWithSeparatedLink30568991" data-admin="art:21178223" data-article-id="21178223"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-30092021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-21178223" title="Koronawirus w Europie. Statystyki na 30.09.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/df/c4/21178223_680387281_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 30.09.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-30092021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-21178223" title="Koronawirus w Europie. Statystyki na 30.09.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Europie. Statystyki na 30.09.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-30 22:07:54" title="2021-09-30 22:07:54">
30 września 2021, 22:07
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie%2Far%2Fc14p1-21786827" id="atomsListingArticleTileWithSeparatedLink524999347" data-admin="art:21786827" data-article-id="21786827"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie/ar/c14p1-21786827" title="Szczepienia w powiecie tatrzańskim 30.09.2021. Jak wygląda sytuacja ze szczepieniami przeciwko koronawirusowi w Twoim powiecie?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/8d/21786827_680379389_xsmall.jpg" data-image-type="articles" alt="Szczepienia w powiecie tatrzańskim 30.09.2021. Jak wygląda sytuacja ze szczepieniami przeciwko koronawirusowi w Twoim powiecie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepienia-w-powiecietatrzanskim-30092021-jak-wyglada-sytuacja-ze-szczepieniami-przeciwko-koronawirusowi-w-twoim-powiecie/ar/c14p1-21786827" title="Szczepienia w powiecie tatrzańskim 30.09.2021. Jak wygląda sytuacja ze szczepieniami przeciwko koronawirusowi w Twoim powiecie?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczepienia w powiecie tatrzańskim 30.09.2021. Jak wygląda sytuacja ze szczepieniami przeciwko koronawirusowi w Twoim powiecie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Powiat tatrzański liczy 68 049 mieszkańców. W pełni zaszczepionych jest 34% z nich. Jak wygląda sytuacja w poszczególnych gminach? Ile osób jest już w pełni...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-30 19:29:53" title="2021-09-30 19:29:53">
30 września 2021, 19:29
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/covid-19" title="covid-19" data-event-position-el="link" data-event-params="link_label=covid-19,index=2">covid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/szczepionka" title="szczepionka" data-event-position-el="link" data-event-params="link_label=szczepionka,index=4">szczepionka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://zakopane.naszemiasto.pl/tag/statystyki" title="statystyki" data-event-position-el="link" data-event-params="link_label=statystyki,index=5">statystyki</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel373340896"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1728808501', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel373340896","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2048137426"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2048137426MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Zakopane</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2048137426',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1510859420"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1510859420MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/koronawirus">Koronawirus Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/strefa-biznesu/">Biznes Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/moto/wypadki/">Wypadki Zakopane</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1510859420',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion611505730"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion611505730MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/wydarzenia/">Wiadomości Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/rozrywka/">Rozrywka Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://zakopane.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/sport/">Sport Zakopane</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion611505730',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion20950560"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion20950560MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/zakopane" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/zakopane">Samochody Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/zakopane" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/zakopane">Domy Zakopane</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/zakopane" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/zakopane">Mieszkania Zakopane</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion20950560',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion118298624"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion118298624MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion118298624Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion118298624',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1581566992"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1581566992MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1581566992Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1581566992',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://zakopane.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.49.5/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/e99bb635bd4934f95e3c61c31a5bf3c1.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/e99bb635bd4934f95e3c61c31a5bf3c1.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'zakopane');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Koronawirus - nowe zakażenia 30.09.2021 w powiecie tatrzańskim. Zobacz, ilu mamy chorych');
          event.appendParam('api_id', '20866533');
          event.appendParam('id', '20866533');
          event.appendParam('created_at', '2021-10-01T01:26:37.000000+02:00');
          event.appendParam('edited_at', '2021-10-01T01:26:37.000000+02:00');
          event.appendParam('photo_count', '3');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'koronawirus, covid19, koronawirus w Polsce');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1217');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'koronawirus');
          event.appendParam('path', '/koronawirus/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,middle3web,prawa2,/promotions/subject_category_promoted,/promotions/offers,prawa3,middle4web,Wybrane dla Ciebie,middle5web,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1773820506" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://zakopane.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF" /><stop offset="100%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF" /><stop offset="94%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" /><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" /><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" /><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" /><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" /><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" /><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" /><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44"><g fill="none" fill-rule="evenodd"><path fill="#065CED" fill-rule="nonzero" d="M9.12055649,17.1136344 C9.84119305,17.1136344 10.47175,16.4605575 10.47175,15.6723613 C10.47175,14.906685 9.81867316,14.2310882 9.12055649,14.2310882 L5.31469465,14.2310882 L9.63851402,9.52443064 C10.0889119,9.05151289 10.269071,8.51103547 10.269071,8.01559783 L10.269071,7.94803816 C10.269071,7.04724245 9.50339466,6.5968446 8.80527799,6.5968446 L2.29702904,6.5968446 C1.57639248,6.5968446 0.945835488,7.24992149 0.945835488,8.03811773 C0.945835488,8.80379407 1.59891237,9.47939085 2.29702904,9.47939085 L5.7650925,9.47939085 L1.44127312,14.1860484 C0.990875273,14.6589661 0.810716132,15.1994436 0.810716132,15.6948812 L0.810716132,15.7624409 C0.810716132,16.6632366 1.57639248,17.1136344 2.27450915,17.1136344 L9.12055649,17.1136344 Z M16.0475587,17.3163135 C17.241113,17.3163135 18.5247469,16.7307963 19.2003436,15.6273215 L19.2003436,15.8300006 L19.2003436,15.8300006 C19.2228635,16.5956769 19.9435001,17.2262339 20.7767361,17.2262339 C21.632492,17.2262339 22.3531286,16.6181968 22.3531286,15.8300006 L22.3531286,7.88047848 C22.3531286,7.09228224 21.632492,6.48424514 20.7767361,6.48424514 C19.9435001,6.48424514 19.2228635,7.11480213 19.2003436,7.88047848 L19.2003436,8.08315751 L19.2003436,8.08315751 C18.2995479,6.68692417 16.7231555,6.39416557 16.0475587,6.39416557 C13.3676915,6.39416557 10.9355431,8.35339622 10.9355431,11.8439796 C10.9355431,15.3345629 13.3676915,17.3163135 16.0475587,17.3163135 Z M16.6555958,14.5238468 C15.0792033,14.5238468 14.1784076,13.2627328 14.1784076,11.8664995 C14.1784076,10.4702661 15.0792033,9.20915214 16.6555958,9.20915214 C18.074349,9.20915214 19.2228635,10.4702661 19.2228635,11.8664995 C19.2228635,13.2627328 18.074349,14.5238468 16.6555958,14.5238468 Z M32.8157539,16.9109554 C33.4463109,16.4380377 33.4913507,15.4922022 32.9058335,14.8616452 L29.43777,11.2359425 L31.8924383,8.84883386 C32.4329157,8.21827687 32.2752765,7.31748116 31.6897593,6.84456342 C31.0817222,6.34912578 30.1584066,6.46172525 29.662969,7.02472256 L27.2083007,9.50191074 L27.2083007,2.16042577 C27.2083007,1.37222953 26.4876641,0.764192427 25.6319082,0.764192427 C24.7986722,0.764192427 24.0780356,1.39474942 24.0555157,2.16042577 L24.0555157,15.8300006 C24.0780356,16.5956769 24.7986722,17.2262339 25.6319082,17.2262339 C26.4876641,17.2262339 27.2083007,16.6181968 27.2083007,15.8300006 L27.2083007,12.9699742 L30.7439238,16.775836 C31.1943216,17.3163135 32.2527566,17.3838731 32.8157539,16.9109554 Z M38.9095201,17.3163135 C41.9722255,17.3163135 44.4494136,15.1318839 44.4494136,11.8214597 C44.4494136,8.51103547 41.9722255,6.39416557 38.9095201,6.39416557 C35.8468147,6.39416557 33.3921464,8.51103547 33.3921464,11.8214597 C33.3921464,15.1318839 35.8468147,17.3163135 38.9095201,17.3163135 Z M38.9095201,14.276128 C37.6258862,14.276128 36.5449314,13.2627328 36.5449314,11.8214597 C36.5449314,10.4027064 37.6258862,9.43435107 38.9095201,9.43435107 C40.2156738,9.43435107 41.2966287,10.4027064 41.2966287,11.8214597 C41.2966287,13.2627328 40.2156738,14.276128 38.9095201,14.276128 Z M47.2102357,22.2481699 C48.0434717,22.2481699 48.7641083,21.6176129 48.7866282,20.8519366 L48.7866282,15.6273215 L48.7866282,15.6273215 C49.462225,16.7307963 50.7458588,17.3163135 51.9394131,17.3163135 C54.6192804,17.3163135 57.0514288,15.3345629 57.0514288,11.8439796 C57.0514288,8.35339622 54.6192804,6.39416557 51.9394131,6.39416557 C51.2638164,6.39416557 49.6874239,6.68692417 48.7866282,8.08315751 L48.7866282,7.88047848 L48.7866282,7.88047848 C48.7641083,7.11480213 48.0434717,6.48424514 47.2102357,6.48424514 C46.3544798,6.48424514 45.6338432,7.09228224 45.6338432,7.88047848 L45.6338432,20.8519366 C45.6338432,21.6401328 46.3544798,22.2481699 47.2102357,22.2481699 Z M51.331376,14.5238468 C49.9126228,14.5238468 48.7641083,13.2627328 48.7641083,11.8664995 C48.7641083,10.4702661 49.9126228,9.20915214 51.331376,9.20915214 C52.9077685,9.20915214 53.8085642,10.4702661 53.8085642,11.8664995 C53.8085642,13.2627328 52.9077685,14.5238468 51.331376,14.5238468 Z M62.8299164,17.3163135 C64.0234707,17.3163135 65.3071046,16.7307963 65.9827014,15.6273215 L65.9827014,15.8300006 L65.9827014,15.8300006 C66.0052213,16.5956769 66.7258578,17.2262339 67.5590939,17.2262339 C68.4148498,17.2262339 69.1354863,16.6181968 69.1354863,15.8300006 L69.1354863,7.88047848 C69.1354863,7.09228224 68.4148498,6.48424514 67.5590939,6.48424514 C66.7258578,6.48424514 66.0052213,7.11480213 65.9827014,7.88047848 L65.9827014,8.08315751 L65.9827014,8.08315751 C65.0819057,6.68692417 63.5055132,6.39416557 62.8299164,6.39416557 C60.1500492,6.39416557 57.7179008,8.35339622 57.7179008,11.8439796 C57.7179008,15.3345629 60.1500492,17.3163135 62.8299164,17.3163135 Z M63.4379535,14.5238468 C61.861561,14.5238468 60.9607653,13.2627328 60.9607653,11.8664995 C60.9607653,10.4702661 61.861561,9.20915214 63.4379535,9.20915214 C64.8567067,9.20915214 66.0052213,10.4702661 66.0052213,11.8664995 C66.0052213,13.2627328 64.8567067,14.5238468 63.4379535,14.5238468 Z M79.2828332,17.2262339 C80.1385891,17.2262339 80.8592256,16.6181968 80.8592256,15.8300006 L80.8592256,10.8305844 C80.8592256,7.83543869 79.3503928,6.37164568 76.9858041,6.37164568 C75.74721,6.37164568 74.5086159,7.06976235 73.9456186,8.1281973 L73.9456186,7.88047848 C73.9456186,7.09228224 73.2249821,6.48424514 72.3692261,6.48424514 C71.5359901,6.48424514 70.8153536,7.11480213 70.7928337,7.88047848 L70.7928337,15.8300006 C70.8153536,16.5956769 71.5359901,17.2262339 72.3692261,17.2262339 C73.2249821,17.2262339 73.9456186,16.6181968 73.9456186,15.8300006 L73.9456186,11.551221 C73.9456186,9.9523086 74.7788546,9.41183117 75.8823294,9.41183117 C76.9407643,9.41183117 77.7064407,10.1099478 77.7064407,11.5061812 L77.7064407,15.8300006 C77.7289606,16.5956769 78.4495971,17.2262339 79.2828332,17.2262339 Z M87.4259095,17.3163135 C88.6645036,17.3163135 89.9931773,17.0685946 91.0516122,16.370478 C91.8172886,15.9200801 92.0424875,14.9517247 91.4569703,14.276128 C91.0065725,13.7581704 90.1958563,13.6230511 89.4752198,14.1184887 C88.8221429,14.5688866 88.2816655,14.6139264 87.6511085,14.6139264 C86.5476337,14.6139264 85.2189601,14.0959688 85.0613208,12.8798946 L91.8398085,12.8798946 C92.3352461,12.8798946 92.8081639,12.4745366 92.8081639,11.9115392 C92.8081639,8.60111504 90.4210553,6.39416557 87.4259095,6.39416557 C84.4082439,6.39416557 81.9310558,8.51103547 81.9310558,11.8214597 C81.9310558,15.1318839 84.4082439,17.3163135 87.4259095,17.3163135 Z M89.6553789,10.920664 L85.1063606,10.920664 C85.3765993,9.59199031 86.277395,9.00647311 87.4484294,9.00647311 C88.6194638,9.00647311 89.4977397,9.6370301 89.6553789,10.920664 Z" /><path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" /></g></svg></a></div><div id="atomsNavigationSelect1003985254" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect1003985254Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect1003985254ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect1003985254InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect1003985254InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect1003985254List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
window.jsLazyLoad.register(
    'atomsNavigationSelect1003985254',
    'atomsNavigationSelect',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/select', 
    {"subdomain":"zakopane"}
)
</script></div><div id="componentsNavigationNavbar1773820506Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://zakopane.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="25" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown394639485"><div id="atomsNavigationIconsDropdownUser656481139" class="atomsNavigationIconsDropdownUser"><a href="https://zakopane.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://zakopane.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser656481139',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown394639485',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://zakopane.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="24" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://zakopane.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="23" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="22" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="21" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks794517309" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks794517309Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks794517309More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks794517309Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/kontakt" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/kontakt">
Kontakt do redakcji
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/facebook" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/facebook">
Facebook
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/wydarzenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/wydarzenia">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/koronawirus" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/koronawirus">Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/motofakty/na-drogach" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/motofakty/na-drogach">Zdarzenia na drogach
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/motofakty/wypadek" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/motofakty/wypadek">Wypadki
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/firmy" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/firmy">
Katalog Firm
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/budownictwo" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/budownictwo">Budownictwo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/finanse" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/finanse">Finanse
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/gastronomia" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/gastronomia">Gastronomia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/instytucje-i-urzedy" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/instytucje-i-urzedy">Instytucje i urzędy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/media-i-reklama" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/media-i-reklama">Media i reklama
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/medycyna" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/medycyna">Medycyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/moda-i-uroda" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda">Moda i uroda
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/noclegi" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/noclegi">Noclegi
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/motoryzacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/motoryzacja">Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/przemysl" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/przemysl">Przemysł
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/rozrywka" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/rozrywka">Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/sport-i-rekreacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/sport-i-rekreacja">Sport i rekreacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/transport" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/transport">Transport
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/rozwoj-i-edukacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/rozwoj-i-edukacja">Rozwój i edukacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/komputery-i-internet" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet">Komputery i internet
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/kultura" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/kultura">Kultura
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/turystyka" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/turystyka">Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/handel" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/handel">Handel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/uslugi" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/uslugi">Usługi
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/dodaj-firme" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/dodaj-firme">DODAJ FIRMĘ
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/sport" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/sport">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/rozrywka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/rozrywka">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/strefa-biznesu" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/strefa-biznesu">
Strefa Biznesu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/strona-kobiet" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/strona-kobiet">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/zdrowie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/zdrowie">
Strona Zdrowia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/strefa-agro" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/strefa-agro">
Strefa Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/eko" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/eko">
Żyj eko
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/turystyka">
Turystyka i podróże
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/edukacja" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/edukacja">
Edukacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/dom" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/dom">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/moto" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/moto">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/gry" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/gry">
Gry
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="18" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/kontakt" class="atomsNavigationResponsiveLinks__link" title="" tabindex="19" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/kontakt">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=NTO&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=NTO&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów nekrolog
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=NTO&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=NTO&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://mediappg.pl/kontakt" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/kontakt">Kontakt z Biurem Reklamy
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://zakopane.naszemiasto.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="20" data-event-position-el="link" data-event-params="link_url=https://zakopane.naszemiasto.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1773820506Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1773820506',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen45814340">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://zakopane.naszemiasto.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56">
<defs>
<linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
<linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="100%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="94%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
</defs>
<g fill="none" fill-rule="evenodd">
<circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" />
<path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" />
<path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" />
<path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" />
<path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" />
<path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" />
<path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" />
<path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" />
</g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44">
<g fill="none" fill-rule="evenodd">
<path fill="#065CED" fill-rule="nonzero" d="M9.12055649,17.1136344 C9.84119305,17.1136344 10.47175,16.4605575 10.47175,15.6723613 C10.47175,14.906685 9.81867316,14.2310882 9.12055649,14.2310882 L5.31469465,14.2310882 L9.63851402,9.52443064 C10.0889119,9.05151289 10.269071,8.51103547 10.269071,8.01559783 L10.269071,7.94803816 C10.269071,7.04724245 9.50339466,6.5968446 8.80527799,6.5968446 L2.29702904,6.5968446 C1.57639248,6.5968446 0.945835488,7.24992149 0.945835488,8.03811773 C0.945835488,8.80379407 1.59891237,9.47939085 2.29702904,9.47939085 L5.7650925,9.47939085 L1.44127312,14.1860484 C0.990875273,14.6589661 0.810716132,15.1994436 0.810716132,15.6948812 L0.810716132,15.7624409 C0.810716132,16.6632366 1.57639248,17.1136344 2.27450915,17.1136344 L9.12055649,17.1136344 Z M16.0475587,17.3163135 C17.241113,17.3163135 18.5247469,16.7307963 19.2003436,15.6273215 L19.2003436,15.8300006 L19.2003436,15.8300006 C19.2228635,16.5956769 19.9435001,17.2262339 20.7767361,17.2262339 C21.632492,17.2262339 22.3531286,16.6181968 22.3531286,15.8300006 L22.3531286,7.88047848 C22.3531286,7.09228224 21.632492,6.48424514 20.7767361,6.48424514 C19.9435001,6.48424514 19.2228635,7.11480213 19.2003436,7.88047848 L19.2003436,8.08315751 L19.2003436,8.08315751 C18.2995479,6.68692417 16.7231555,6.39416557 16.0475587,6.39416557 C13.3676915,6.39416557 10.9355431,8.35339622 10.9355431,11.8439796 C10.9355431,15.3345629 13.3676915,17.3163135 16.0475587,17.3163135 Z M16.6555958,14.5238468 C15.0792033,14.5238468 14.1784076,13.2627328 14.1784076,11.8664995 C14.1784076,10.4702661 15.0792033,9.20915214 16.6555958,9.20915214 C18.074349,9.20915214 19.2228635,10.4702661 19.2228635,11.8664995 C19.2228635,13.2627328 18.074349,14.5238468 16.6555958,14.5238468 Z M32.8157539,16.9109554 C33.4463109,16.4380377 33.4913507,15.4922022 32.9058335,14.8616452 L29.43777,11.2359425 L31.8924383,8.84883386 C32.4329157,8.21827687 32.2752765,7.31748116 31.6897593,6.84456342 C31.0817222,6.34912578 30.1584066,6.46172525 29.662969,7.02472256 L27.2083007,9.50191074 L27.2083007,2.16042577 C27.2083007,1.37222953 26.4876641,0.764192427 25.6319082,0.764192427 C24.7986722,0.764192427 24.0780356,1.39474942 24.0555157,2.16042577 L24.0555157,15.8300006 C24.0780356,16.5956769 24.7986722,17.2262339 25.6319082,17.2262339 C26.4876641,17.2262339 27.2083007,16.6181968 27.2083007,15.8300006 L27.2083007,12.9699742 L30.7439238,16.775836 C31.1943216,17.3163135 32.2527566,17.3838731 32.8157539,16.9109554 Z M38.9095201,17.3163135 C41.9722255,17.3163135 44.4494136,15.1318839 44.4494136,11.8214597 C44.4494136,8.51103547 41.9722255,6.39416557 38.9095201,6.39416557 C35.8468147,6.39416557 33.3921464,8.51103547 33.3921464,11.8214597 C33.3921464,15.1318839 35.8468147,17.3163135 38.9095201,17.3163135 Z M38.9095201,14.276128 C37.6258862,14.276128 36.5449314,13.2627328 36.5449314,11.8214597 C36.5449314,10.4027064 37.6258862,9.43435107 38.9095201,9.43435107 C40.2156738,9.43435107 41.2966287,10.4027064 41.2966287,11.8214597 C41.2966287,13.2627328 40.2156738,14.276128 38.9095201,14.276128 Z M47.2102357,22.2481699 C48.0434717,22.2481699 48.7641083,21.6176129 48.7866282,20.8519366 L48.7866282,15.6273215 L48.7866282,15.6273215 C49.462225,16.7307963 50.7458588,17.3163135 51.9394131,17.3163135 C54.6192804,17.3163135 57.0514288,15.3345629 57.0514288,11.8439796 C57.0514288,8.35339622 54.6192804,6.39416557 51.9394131,6.39416557 C51.2638164,6.39416557 49.6874239,6.68692417 48.7866282,8.08315751 L48.7866282,7.88047848 L48.7866282,7.88047848 C48.7641083,7.11480213 48.0434717,6.48424514 47.2102357,6.48424514 C46.3544798,6.48424514 45.6338432,7.09228224 45.6338432,7.88047848 L45.6338432,20.8519366 C45.6338432,21.6401328 46.3544798,22.2481699 47.2102357,22.2481699 Z M51.331376,14.5238468 C49.9126228,14.5238468 48.7641083,13.2627328 48.7641083,11.8664995 C48.7641083,10.4702661 49.9126228,9.20915214 51.331376,9.20915214 C52.9077685,9.20915214 53.8085642,10.4702661 53.8085642,11.8664995 C53.8085642,13.2627328 52.9077685,14.5238468 51.331376,14.5238468 Z M62.8299164,17.3163135 C64.0234707,17.3163135 65.3071046,16.7307963 65.9827014,15.6273215 L65.9827014,15.8300006 L65.9827014,15.8300006 C66.0052213,16.5956769 66.7258578,17.2262339 67.5590939,17.2262339 C68.4148498,17.2262339 69.1354863,16.6181968 69.1354863,15.8300006 L69.1354863,7.88047848 C69.1354863,7.09228224 68.4148498,6.48424514 67.5590939,6.48424514 C66.7258578,6.48424514 66.0052213,7.11480213 65.9827014,7.88047848 L65.9827014,8.08315751 L65.9827014,8.08315751 C65.0819057,6.68692417 63.5055132,6.39416557 62.8299164,6.39416557 C60.1500492,6.39416557 57.7179008,8.35339622 57.7179008,11.8439796 C57.7179008,15.3345629 60.1500492,17.3163135 62.8299164,17.3163135 Z M63.4379535,14.5238468 C61.861561,14.5238468 60.9607653,13.2627328 60.9607653,11.8664995 C60.9607653,10.4702661 61.861561,9.20915214 63.4379535,9.20915214 C64.8567067,9.20915214 66.0052213,10.4702661 66.0052213,11.8664995 C66.0052213,13.2627328 64.8567067,14.5238468 63.4379535,14.5238468 Z M79.2828332,17.2262339 C80.1385891,17.2262339 80.8592256,16.6181968 80.8592256,15.8300006 L80.8592256,10.8305844 C80.8592256,7.83543869 79.3503928,6.37164568 76.9858041,6.37164568 C75.74721,6.37164568 74.5086159,7.06976235 73.9456186,8.1281973 L73.9456186,7.88047848 C73.9456186,7.09228224 73.2249821,6.48424514 72.3692261,6.48424514 C71.5359901,6.48424514 70.8153536,7.11480213 70.7928337,7.88047848 L70.7928337,15.8300006 C70.8153536,16.5956769 71.5359901,17.2262339 72.3692261,17.2262339 C73.2249821,17.2262339 73.9456186,16.6181968 73.9456186,15.8300006 L73.9456186,11.551221 C73.9456186,9.9523086 74.7788546,9.41183117 75.8823294,9.41183117 C76.9407643,9.41183117 77.7064407,10.1099478 77.7064407,11.5061812 L77.7064407,15.8300006 C77.7289606,16.5956769 78.4495971,17.2262339 79.2828332,17.2262339 Z M87.4259095,17.3163135 C88.6645036,17.3163135 89.9931773,17.0685946 91.0516122,16.370478 C91.8172886,15.9200801 92.0424875,14.9517247 91.4569703,14.276128 C91.0065725,13.7581704 90.1958563,13.6230511 89.4752198,14.1184887 C88.8221429,14.5688866 88.2816655,14.6139264 87.6511085,14.6139264 C86.5476337,14.6139264 85.2189601,14.0959688 85.0613208,12.8798946 L91.8398085,12.8798946 C92.3352461,12.8798946 92.8081639,12.4745366 92.8081639,11.9115392 C92.8081639,8.60111504 90.4210553,6.39416557 87.4259095,6.39416557 C84.4082439,6.39416557 81.9310558,8.51103547 81.9310558,11.8214597 C81.9310558,15.1318839 84.4082439,17.3163135 87.4259095,17.3163135 Z M89.6553789,10.920664 L85.1063606,10.920664 C85.3765993,9.59199031 86.277395,9.00647311 87.4484294,9.00647311 C88.6194638,9.00647311 89.4977397,9.6370301 89.6553789,10.920664 Z" />
<path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen45814340CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen45814340AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen45814340', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"naszemiasto"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e5cccfc6f879118e7963483.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6971e2e4b9b85a10","token":"e776088eca374791bb0c2a99d3f40c3a","version":"2021.9.0","si":100}'></script>
</body>
</html>
